<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>প্রাক্তনকে স্বপ্নে দেখার কারণ ও ব্যাখ্যা | Amazing bangla</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://amazingbangla.com/wp-content/uploads/2018/12/f-icon-o.png" type="image/x-icon" />       
    
<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<link rel="apple-touch-icon" sizes="192x192" href="https://amazingbangla.com/wp-content/plugins/super-progressive-web-apps/public/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://amazingbangla.com/wp-content/plugins/super-progressive-web-apps/public/images/logo-512x512.png">
<!-- / SuperPWA.com -->
<link rel="alternate" type="application/rss+xml" title="Amazing bangla &raquo; Feed" href="http://amazingbangla.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Amazing bangla &raquo; Comments Feed" href="http://amazingbangla.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Amazing bangla &raquo; প্রাক্তনকে স্বপ্নে দেখার কারণ ও ব্যাখ্যা Comments Feed" href="http://amazingbangla.com/?feed=rss2&#038;p=179830" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/amazingbangla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.21"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1588353116' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://amazingbangla.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://amazingbangla.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://amazingbangla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://amazingbangla.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='বাঁধাকপির পাকোড়া' href='http://amazingbangla.com/?p=179816' />
<meta name="generator" content="WordPress 4.5.21" />
<link rel="canonical" href="http://amazingbangla.com/?p=179830" />
<link rel='shortlink' href='http://amazingbangla.com/?p=179830' />
<link rel="alternate" type="application/json+oembed" href="http://amazingbangla.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Famazingbangla.com%2F%3Fp%3D179830" />
<link rel="alternate" type="text/xml+oembed" href="http://amazingbangla.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Famazingbangla.com%2F%3Fp%3D179830&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                    
	
	 <link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> 


<!--rabi-->



<meta property="og:type" content="AmazingBangla">
<meta property="og:title" content="প্রাক্তনকে স্বপ্নে দেখার কারণ ও ব্যাখ্যা">
<meta property="og:description" content="
কোয়ারেন্টিনে থেকে কোনো এক রাতে স্বপ্নে প্রাক্তন প্রেমিক-প্রেমিকা বা জীবনসঙ্গীর দেখা পেয়ে কি আপনি চিন্তিত? তবে দুঃশ্চিন্তা ঝেড়ে ফেলতে পারেন নিশ্চিন্তে।কারণ এই ঘটনা শুধু আপনার সঙ্গেই নয়, আরও অনেকের সঙ্গেই ঘটছে।বিষয়টি নিয়ে একটি জরিপ চালিয়েছে যুক্তরাজ্য ভিত্তিক ডিজিটাল মার্কেটিং এজেন্সি  এজিওয়াই ৪৭ ।তাদের মতে, গত বছরের তুলনায় এবছর  প্রাক্তনকে নিয়ে কেন স্বপ্ন দেখছি?  এমন গুগল সার্চের মাত্রা বেছে ২,৪৫০ শতাংশ।একেকজনের স্বপ্ন নিশ্চয়ই একেকরকম। তাই বিভিন্ন স্বপ্নের সম্ভাব্য ব্যাখ্যা তুলে ধরেছে সম্পর্কবিষয়ক একটি ওয়েবসাইট। সেই প্রতিবেদনের আলোকে জানানো হলো বিস্তারিত। প্রাক্তনের কাছ থেকে দৌড়ে পালানো: স্বপ্নে এমন দৃশ্য দেখা মানেই এই নয় যে আপনার প্রাক্তন আপনার দিকে ছুটে আসছে। বরং এর সম্ভাব্য ব্যাখ্যা হতে পারে আপনার প্রতিশ্রুতিবদ্ধ হওয়া অনীহা। হয়ত নতুন সম্পর্কের কথা ভাবার আগে আপনার আরও কিছু সময় একা পার করা উচিত।আরেকটি সম্ভাব্য ব্যাখ্যা হতে পারে সম্পর্ক থেকে আপনার কিছু সময় অবসর নিয়ে সম্পর্ক থেকে আপনি আসলে কী চান সেটা নিয়ে ভাবা উচিত।প্রাক্তনের মৃত্যু: স্বপ্নে কারও মৃত্যু দেখা মানসিকভাবে বিপর্যস্ত করবে এটাই স্বাভাবিক, পরিচিতজনের হলে তার মাত্রা আরও বেশি হবে। তবে স্বপ্নে প্রাক্তনের মৃত্যুর দৃশ্য দেখার ইতিবাচক ব্যাখ্যাও থাকতে পারে। হয়ত আপনি অবশেষে পরিস্থিতি সামলে নিতে পেরেছেন, অতীতকে ভুলতে সফল হচ্ছেন। ব্যাপারটা ইতিবাচক নয় কি?প্রাক্তনের সঙ্গে আকস্মিক সাক্ষাৎ: এমন স্বপ্ন দেখা মোটেই অস্বাভাবিক নয়, এমনকি তা বাস্তবেও হতে পারে। তবে এমন স্বপ্ন অধিকাংশ ক্ষেত্রে তারাই দেখেন যাদের বিচ্ছেদ হয়েছে সম্প্রতি। এমন স্বপ্নে ব্যাখ্যা হতে পারে আপনাদের মাঝে কোনো বোঝাপড়া অমীমাংসিত রয়ে গেছে।আর বিচ্ছেদের অনেকসময় পর এমন স্বপ্ন দেখার কারণ হতে পারে কোনো অমীমাংসিত বিষয় এখনও আপনার অবচেতন মনে রয়ে গেছে।প্রাক্তনের সঙ্গে বিয়ে: অন্যকারও সঙ্গে সম্পর্কে জড়ানো অবস্থায় প্রাক্তনকে বিয়ে করার স্বপ্ন দেখলে আঁতকে উঠতেই পারেন। তবে এরও ইতিবাচক দিক আছে। হয়ত আপনি প্রকৃত অর্থেই প্রতিশ্রুতিবদ্ধ হতে তৈরি, সম্পর্ককে পূর্ণাঙ্গ রূপ দিতে প্রস্তুত।স্বপ্নে প্রাক্তনকে বিয়ে করতে দেখা মানে এই নয় যে, তার জন্য আজও আপনার মনে ভালোবাসা রয়ে গেছে। বরং এর মানে হল নতুন জীবন শুরু করার সময় এসেছে।প্রাক্তনের সঙ্গে আবার সম্পর্কে জড়ানো: প্রাক্তনের সঙ্গে সম্পর্ক জোড়া লাগার বিষয়টি স্বপ্নে দেখার অসংখ্য ব্যাখ্যা থাকতে পারে।হয়ত আপনি বর্তমান সম্পর্ককে অতীত সম্পর্কের সঙ্গে তুলনা করছেন অবচেতন মনে, যার কারণে এমন স্বপ্ন উঁকি দিয়ে যাচ্ছে। তবে এনিয়ে দুঃশ্চিন্তার কোনো কারণ নেই।প্রাক্তনের প্রেমে আপনার মন পড়ে আছে কি-না তা জানতে স্বপ্ন প্রয়োজন হয় না, এমনটা হলে আপনি নিজেই জানেন।ছবি: রয়টার্স।আরও পড়ুনভালো থাকতে ছয়টি বিষয় বাদ দিন  প্রাক্তনের সঙ্গে যোগাযোগ করার বেঠিক সময়  সহকর্মী যখন  প্রাক্তন সঙ্গী   বিচ্ছেদের যন্ত্রণা কমাতে  বিচ্ছেদের পরে স্বাভাবিক জীবন  আসলেই প্রেম তো   ">
<meta property="og:url" content="http://amazingbangla.com/?p=179830">
<meta property="og:image" content="">




<!-- end head -->
</head>






<body class="single single-post postid-179830 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

 

 
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-primary_menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="http://amazingbangla.com/">প্রচ্ছদ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://amazingbangla.com/?cat=3">জাতীয়<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://amazingbangla.com/?cat=4">রাজনীতি<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://amazingbangla.com/?cat=5">আন্তর্জাতিক<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://amazingbangla.com/?cat=6">খেলার খবর<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://amazingbangla.com/?cat=7">বিনোদন<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://amazingbangla.com/?cat=12">স্বাস্থ্য<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="http://amazingbangla.com/?cat=10">লাইফস্টাইল<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://amazingbangla.com/?cat=8">ধর্ম<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://amazingbangla.com/?cat=13">অর্থনীতি<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://amazingbangla.com/?cat=11">প্রযুক্তি<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">আরও<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://amazingbangla.com/?cat=23">রাশিফল<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://amazingbangla.com/?cat=15">রেসিপি<span class="border-menu"></span></a></li>
</ul>
</li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">





 

<div class="header_top_wrapper" style="display: none;">

   


<div class="row">
<div class="six columns header-top-left-bar">

  
</div>


<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://amazingbangla.com/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <img src="http://amazingbangla.com/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/amazingbangladesh/" target="_blank"><img src="http://amazingbangla.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                                                                                             </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="twelve columns logo-position">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://amazingbangla.com/">
                                                                                                                <img src="http://amazingbangla.com/wp-content/themes/nanomag/img/logo.png" alt="Popular News Site For Bangladesh" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-965" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amazingbangla.com/">প্রচ্ছদ<span class="border-menu"></span></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=3">জাতীয়<span class="border-menu"></span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=4">রাজনীতি<span class="border-menu"></span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=5">আন্তর্জাতিক<span class="border-menu"></span></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=6">খেলার খবর<span class="border-menu"></span></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=7">বিনোদন<span class="border-menu"></span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=12">স্বাস্থ্য<span class="border-menu"></span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://amazingbangla.com/?cat=10">লাইফস্টাইল<span class="border-menu"></span></a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=8">ধর্ম<span class="border-menu"></span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=13">অর্থনীতি<span class="border-menu"></span></a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=11">প্রযুক্তি<span class="border-menu"></span></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">আরও<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=23">রাশিফল<span class="border-menu"></span></a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=15">রেসিপি<span class="border-menu"></span></a></li>

					</ul></li>
</ul><div class="random_post_link">
  
<a href="http://amazingbangla.com/?p=1574"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    


            </header>




<!-- begin content -->            
<section id="content_main" class="clearfix">
  <div class="row main_content">
    <div class="content_wraper three_columns_container">
      <div class="eight content_display_col1 columns" id="content">
        <div class="widget_container content_page"> 

         <!-- start post -->
         <div class="post-179830 post type-post status-publish format-standard hentry category-lifestyle" id="post-179830" itemscope="" itemtype="http://schema.org/Review">

                      <div class="breadcrumbs_options"><a href="http://amazingbangla.com">Home</a> <i class="fa fa-angle-right"></i> <a href="http://amazingbangla.com/?cat=10">লাইফস্টাইল</a> <i class="fa fa-angle-right"></i> <span class="current">প্রাক্তনকে স্বপ্নে দেখার কারণ ও ব্যাখ্যা</span></div>            <div class="single_post_title heading_post_title">
             <h1 itemprop="name" class="entry-title single-post-title heading_post_title">প্রাক্তনকে স্বপ্নে দেখার কারণ ও ব্যাখ্যা</h1>
             <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>May 01, 2020</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://amazingbangla.com/?cat=10" rel="category">লাইফস্টাইল</a></span><span class="meta-comment"><a href="http://amazingbangla.com/?p=179830#respond"><i class="fa fa-comments"></i>0</a></span></p>             <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="179830" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>           </div>

           <div class="clearfix"></div>

                      <div class="post_content"> 

            <div class="single_post_format">
<div class="single_post_format_image ww"> 

  <p style="font-size: 16px !important;">
 
<img class="no_feature_img aaaaaa" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/medium-feature.jpg">কোয়ারেন্টিনে থেকে কোনো এক রাতে স্বপ্নে প্রাক্তন প্রেমিক-প্রেমিকা বা জীবনসঙ্গীর দেখা পেয়ে কি আপনি চিন্তিত? তবে দুঃশ্চিন্তা ঝেড়ে ফেলতে পারেন নিশ্চিন্তে।কারণ এই ঘটনা শুধু আপনার সঙ্গেই নয়, আরও অনেকের সঙ্গেই ঘটছে।বিষয়টি নিয়ে একটি জরিপ চালিয়েছে যুক্তরাজ্য ভিত্তিক ডিজিটাল মার্কেটিং এজেন্সি  এজিওয়াই ৪৭ ।তাদের মতে, গত বছরের তুলনায় এবছর  প্রাক্তনকে নিয়ে কেন স্বপ্ন দেখছি?  এমন গুগল সার্চের মাত্রা বেছে ২,৪৫০ শতাংশ।</br></br>একেকজনের স্বপ্ন নিশ্চয়ই একেকরকম। তাই বিভিন্ন স্বপ্নের সম্ভাব্য ব্যাখ্যা তুলে ধরেছে সম্পর্কবিষয়ক একটি ওয়েবসাইট। সেই প্রতিবেদনের আলোকে জানানো হলো বিস্তারিত। প্রাক্তনের কাছ থেকে দৌড়ে পালানো: স্বপ্নে এমন দৃশ্য দেখা মানেই এই নয় যে আপনার প্রাক্তন আপনার দিকে ছুটে আসছে। বরং এর সম্ভাব্য ব্যাখ্যা হতে পারে আপনার প্রতিশ্রুতিবদ্ধ হওয়া অনীহা। হয়ত নতুন সম্পর্কের কথা ভাবার আগে আপনার আরও কিছু সময় একা পার করা উচিত।আরেকটি সম্ভাব্য ব্যাখ্যা হতে পারে সম্পর্ক থেকে আপনার কিছু সময় অবসর নিয়ে সম্পর্ক থেকে আপনি আসলে কী চান সেটা নিয়ে ভাবা উচিত।প্রাক্তনের মৃত্যু: স্বপ্নে কারও মৃত্যু দেখা মানসিকভাবে বিপর্যস্ত করবে এটাই স্বাভাবিক, পরিচিতজনের হলে তার মাত্রা আরও বেশি হবে। তবে স্বপ্নে প্রাক্তনের মৃত্যুর দৃশ্য দেখার ইতিবাচক ব্যাখ্যাও থাকতে পারে। হয়ত আপনি অবশেষে পরিস্থিতি সামলে নিতে পেরেছেন, অতীতকে ভুলতে সফল হচ্ছেন। ব্যাপারটা ইতিবাচক নয় কি?প্রাক্তনের সঙ্গে আকস্মিক সাক্ষাৎ: এমন স্বপ্ন দেখা মোটেই অস্বাভাবিক নয়, এমনকি তা বাস্তবেও হতে পারে। তবে এমন স্বপ্ন অধিকাংশ ক্ষেত্রে তারাই দেখেন যাদের বিচ্ছেদ হয়েছে সম্প্রতি। এমন স্বপ্নে ব্যাখ্যা হতে পারে আপনাদের মাঝে কোনো বোঝাপড়া অমীমাংসিত রয়ে গেছে।আর বিচ্ছেদের অনেকসময় পর এমন স্বপ্ন দেখার কারণ হতে পারে কোনো অমীমাংসিত বিষয় এখনও আপনার অবচেতন মনে রয়ে গেছে।প্রাক্তনের সঙ্গে বিয়ে: অন্যকারও সঙ্গে সম্পর্কে জড়ানো অবস্থায় প্রাক্তনকে বিয়ে করার স্বপ্ন দেখলে আঁতকে উঠতেই পারেন। তবে এরও ইতিবাচক দিক আছে।</br></br> হয়ত আপনি প্রকৃত অর্থেই প্রতিশ্রুতিবদ্ধ হতে তৈরি, সম্পর্ককে পূর্ণাঙ্গ রূপ দিতে প্রস্তুত।স্বপ্নে প্রাক্তনকে বিয়ে করতে দেখা মানে এই নয় যে, তার জন্য আজও আপনার মনে ভালোবাসা রয়ে গেছে। বরং এর মানে হল নতুন জীবন শুরু করার সময় এসেছে।প্রাক্তনের সঙ্গে আবার সম্পর্কে জড়ানো: প্রাক্তনের সঙ্গে সম্পর্ক জোড়া লাগার বিষয়টি স্বপ্নে দেখার অসংখ্য ব্যাখ্যা থাকতে পারে।হয়ত আপনি বর্তমান সম্পর্ককে অতীত সম্পর্কের সঙ্গে তুলনা করছেন অবচেতন মনে, যার কারণে এমন স্বপ্ন উঁকি দিয়ে যাচ্ছে। তবে এনিয়ে দুঃশ্চিন্তার কোনো কারণ নেই।প্রাক্তনের প্রেমে আপনার মন পড়ে আছে কি-না তা জানতে স্বপ্ন প্রয়োজন হয় না, এমনটা হলে আপনি নিজেই জানেন।ছবি: রয়টার্স।আরও পড়ুনভালো থাকতে ছয়টি বিষয় বাদ দিন  প্রাক্তনের সঙ্গে যোগাযোগ করার বেঠিক সময়  সহকর্মী যখন  প্রাক্তন সঙ্গী   বিচ্ছেদের যন্ত্রণা কমাতে  বিচ্ছেদের পরে স্বাভাবিক জীবন  আসলেই প্রেম তো   ।</p>
</div>   
</div>



            
            <div class="NewspaperName" style="margin:12px 0px;" > 
                              <a href="https://bangla.bdnews24.com/lifestyle/article1753703.bdnews" target="_blank" style="color:#FFF; background-color:#f00; padding:4px; font-size:11px;">সূত্র : bdnews24</a> 
                          </div>


          </div> 
          <!--/* OpenX Asynchronous JavaScript tag */-->


        
          
                     


  <hr class="none" />
      <div class="tag-cat">                                                               
                                                               
   </div>
 
 <div class="clearfix"></div>

          

  <div class="share-post">
    <ul class="blog-share-socials">
      <li class="facebook">
        <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://amazingbangla.com/?p=179830" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
      </li>
      <li class="twitter">
        <a title="Twitter"  href="http://twitter.com/home?status=প্রাক্তনকে স্বপ্নে দেখার কারণ ও ব্যাখ্যা%20-%20http://amazingbangla.com/?p=179830" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
      </li> 
      <li class="googleplus">
        <a title="Google Plus"  href="https://plus.google.com/share?url=http://amazingbangla.com/?p=179830" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
      </li>
      <li class="linkedin">
        <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://amazingbangla.com/?p=179830&title=প্রাক্তনকে স্বপ্নে দেখার কারণ ও ব্যাখ্যা" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
      </li>
      <li class="tumblr">
        <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://amazingbangla.com/?p=179830&name=প্রাক্তনকে স্বপ্নে দেখার কারণ ও ব্যাখ্যা" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
      </li>
      <li class="pinterest">
        <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://amazingbangla.com/?p=179830" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
      </li>
      <li class="mail">
        <a title="Mail" href="mailto:rabiul@raiseit-bd.com?subject=প্রাক্তনকে স্বপ্নে দেখার কারণ ও ব্যাখ্যা&body=http://amazingbangla.com/?p=179830" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
      </li>
    </ul>

    <div class="clearfix"></div>

  </div>
         

<div class="postnav">

  <span class="left">
      </span>

  <span class="right">

          <i class="fa fa-angle-double-right"></i>
      <a href="http://amazingbangla.com/?p=179816" id="nextpost">বাঁধাকপির পাকোড়া</a>
      </span> 

</div>

<hr class="none">



     
  <div class="auth">
    <div class="author-info">                                       
     <div class="author-avatar"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
     <div class="author-description"><h5><a itemprop="author" href="http://amazingbangla.com/?author=1">admin</a></h5>
      <p></p>

      <ul class="author-social clearfix">


                        <li><a href="mailto:http://rabiul@raiseit-bd.com" target="_blank"><img alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                        
       
                          </ul>
   </div>
 </div>
</div>


      




  
  <div class="related-posts">

    <div class="widget-title"><h2>আরও পড়ুন</h2></div>

    <script type="text/javascript">var SC_CId = "132220",SC_Domain="n.ads1-adnow.com";SC_Start_132220=(new Date).getTime();</script>
    <script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 

    <div class="clearfix"></div>


    

  <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
      <a  href="http://amazingbangla.com/?p=179830" class="feature-link" title="প্রাক্তনকে স্বপ্নে দেখার কারণ ও ব্যাখ্যা">              
        <img class="no_feature_img" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/medium-feature.jpg">              </a>
          </div>
    <h3 class="image-post-title columns_post"><a href="http://amazingbangla.com/?p=179830">প্রাক্তনকে স্বপ্নে দেখার কারণ ও ব্যাখ্যা</a></h3>      
    <p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2020</span></p>  </div>


  

  <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
      <a  href="http://amazingbangla.com/?p=179816" class="feature-link" title="বাঁধাকপির পাকোড়া">              
        <img width="400" height="260" src="http://amazingbangla.com/wp-content/uploads/2020/05/179816-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" />              </a>
          </div>
    <h3 class="image-post-title columns_post"><a href="http://amazingbangla.com/?p=179816">বাঁধাকপির পাকোড়া</a></h3>      
    <p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2020</span></p>  </div>


  

  <div class="last-post-related feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
      <a  href="http://amazingbangla.com/?p=179805" class="feature-link" title="জীবাণুনাশক চেম্বার তৈরিতে নতুন সম্ভাবনা">              
        <img class="no_feature_img" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/medium-feature.jpg">              </a>
          </div>
    <h3 class="image-post-title columns_post"><a href="http://amazingbangla.com/?p=179805">জীবাণুনাশক চেম্বার তৈরিতে নতুন সম্ভাবনা</a></h3>      
    <p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2020</span></p>  </div>


  
</div>                  
<hr class="none" />
<!-- comment -->





</div>
<!-- end post --> 
<div class="brack_space"></div>
</div>
<!--/* OpenX Asynchronous JavaScript tag */-->


<div id="539955411_300x250_amazingbangl_footer" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="dcd5375e0b" name="dcd5375e0b" src="//raiseit-d.openx.net/w/1.0/afr?auid=539955411&cb={randam}" frameborder="0" scrolling="no" width="300" height="250"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=dcd5375e0b&cb={randam}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=539955411&cs=dcd5375e0b&cb={randam}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
    slot_id: "539955411_300x250_amazingbangl_footer",
    auid: "539955411"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</div>
  <!-- Start sidebar -->
      <!-- end sidebar -->

    <!-- Start sidebar -->
    <div class="four columns content_display_col3" id="sidebar"><div id="text-2" class="widget widget_text">			<div class="textwidget"><p><a target="_blank" href="https://play.google.com/store/apps/details?id=acr.browser.raisebrowserfull"><img src="http://amazingbangla.com/wp-content/uploads/2018/12/new-mobile-ad-300X250.gif"/><br />
</a></p>
</div>
		<div class="margin-bottom"></div></div><div id="tab-post-large-widget-3" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://amazingbangla.com/?cat=5" rel="#category_5">আন্তর্জাতিক</a></li><li class=""><a class="title" href="http://amazingbangla.com/?cat=6" rel="#category_6">খেলার খবর</a></li><li class=""><a class="title" href="http://amazingbangla.com/?cat=7" rel="#category_7">বিনোদন</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=166919" class="feature-link" title="সন্ন্যাসী থেকে কোটি কোটি ডলারের মালিক">              
<img width="305" height="165" src="http://amazingbangla.com/wp-content/uploads/2019/09/166919_1567491203_.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2019/09/166919_1567491203_.jpeg 305w, http://amazingbangla.com/wp-content/uploads/2019/09/166919_1567491203_-300x162.jpeg 300w" sizes="(max-width: 305px) 100vw, 305px" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=5">আন্তর্জাতিক</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="166919" title="Like"><i class="fa fa-heart-o"></i>5</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=166919">সন্ন্যাসী থেকে কোটি কোটি ডলারের মালিক</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=166913" class="feature-link" title="Japan won&amp;039;t join US-led maritime coalition">              
<img width="380" height="235" src="http://amazingbangla.com/wp-content/uploads/2019/09/166913_1567491128_.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2019/09/166913_1567491128_.jpeg 380w, http://amazingbangla.com/wp-content/uploads/2019/09/166913_1567491128_-300x186.jpeg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=5">আন্তর্জাতিক</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="166913" title="Like"><i class="fa fa-heart-o"></i>6</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=166913">Japan won&amp;039;t join US-led maritime coalition</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=166906" class="feature-link" title="যুক্তরাষ্ট্রে নৌকায় আগুন লেগে নিহত অন্তত ৮, নিখোঁজ ২৬">              
<img class="no_feature_img" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/medium-feature.jpg"></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=5">আন্তর্জাতিক</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="166906" title="Like"><i class="fa fa-heart-o"></i>6</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=166906">যুক্তরাষ্ট্রে নৌকায় আগুন লেগে নিহত অন্তত ৮, নিখোঁজ ২৬</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_6" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=166911" class="feature-link" title="পিএসজিতেই থাকছেন নেইমার">              
<img class="no_feature_img" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/medium-feature.jpg"></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=6">খেলার খবর</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="166911" title="Like"><i class="fa fa-heart-o"></i>5</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=166911">পিএসজিতেই থাকছেন নেইমার</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=166909" class="feature-link" title="ইন্টার মিলান থেকে পিএসজিতে ইকার্দি">              
<img width="380" height="235" src="http://amazingbangla.com/wp-content/uploads/2019/09/166909_1567489572_.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2019/09/166909_1567489572_.jpeg 380w, http://amazingbangla.com/wp-content/uploads/2019/09/166909_1567489572_-300x186.jpeg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=6">খেলার খবর</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="166909" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=166909">ইন্টার মিলান থেকে পিএসজিতে ইকার্দি</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=166907" class="feature-link" title="উইন্ডিজকে বিশাল ব্যবধানে হারাল ভারত">              
<img width="400" height="260" src="http://amazingbangla.com/wp-content/uploads/2019/09/166907_1567489506_-400x260.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=6">খেলার খবর</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="166907" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=166907">উইন্ডিজকে বিশাল ব্যবধানে হারাল ভারত</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_7" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=150248" class="feature-link" title="পার্ণো মিত্রসহ একঝাঁক অভিনয়শিল্পী বিজেপিতে">              
<img width="380" height="235" src="http://amazingbangla.com/wp-content/uploads/2019/07/150248_1563467821_.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2019/07/150248_1563467821_.jpeg 380w, http://amazingbangla.com/wp-content/uploads/2019/07/150248_1563467821_-300x186.jpeg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=7">বিনোদন</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="150248" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=150248">পার্ণো মিত্রসহ একঝাঁক অভিনয়শিল্পী বিজেপিতে</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 18, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=150246" class="feature-link" title="ফের বেঁকে বসলেন প্রিয়াঙ্কা, রফিকের হৃদয়জুড়ে অনিশ্চয়তা">              
<img width="400" height="260" src="http://amazingbangla.com/wp-content/uploads/2019/07/150246_1563467770_-400x260.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=7">বিনোদন</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="150246" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=150246">ফের বেঁকে বসলেন প্রিয়াঙ্কা, রফিকের হৃদয়জুড়ে অনিশ্চয়তা</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 18, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=150206" class="feature-link" title="লিলিথ ট্রেলারে কে এই ইশ্বর মিত্র?">              
<img width="400" height="260" src="http://amazingbangla.com/wp-content/uploads/2019/07/150206_1563460576_-400x260.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=7">বিনোদন</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="150206" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=150206">লিলিথ ট্রেলারে কে এই ইশ্বর মিত্র?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 18, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            <div class="margin-bottom"></div></div><div id="rec-recent-posts-2" class="widget post_list_widget"><div class="widget-title"><h2>Recent Posts</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li class="">
<a  href="http://amazingbangla.com/?p=179830" class="feature-image-link image_post" title="প্রাক্তনকে স্বপ্নে দেখার কারণ ও ব্যাখ্যা">              
<img class="no_feature_img" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/small-feature.jpg"></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=10">লাইফস্টাইল</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=179830">প্রাক্তনকে স্বপ্নে দেখার কারণ ও ব্যাখ্যা</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=179816" class="feature-image-link image_post" title="বাঁধাকপির পাকোড়া">              
<img width="620" height="385" src="http://amazingbangla.com/wp-content/uploads/2020/05/179816.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2020/05/179816.jpg 620w, http://amazingbangla.com/wp-content/uploads/2020/05/179816-300x186.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=10">লাইফস্টাইল</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=179816">বাঁধাকপির পাকোড়া</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=179805" class="feature-image-link image_post" title="জীবাণুনাশক চেম্বার তৈরিতে নতুন সম্ভাবনা">              
<img class="no_feature_img" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/small-feature.jpg"></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=10">লাইফস্টাইল</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=179805">জীবাণুনাশক চেম্বার তৈরিতে নতুন সম্ভাবনা</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 01, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=179778" class="feature-image-link image_post" title="ঘরে থাকলেও চুল ও ত্বকের ওপর প্রভাব পড়তে পারে">              
<img class="no_feature_img" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/small-feature.jpg"></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=10">লাইফস্টাইল</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=179778">ঘরে থাকলেও চুল ও ত্বকের ওপর প্রভাব পড়তে পারে</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 30, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=179771" class="feature-image-link image_post" title="কিটের কার্যকারিতা পরীক্ষার অনুমতি পেল গণস্বাস্থ্য">              
<img class="no_feature_img" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/small-feature.jpg"></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=12">স্বাস্থ্য</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=179771">কিটের কার্যকারিতা পরীক্ষার অনুমতি পেল গণস্বাস্থ্য</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 30, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=179770" class="feature-image-link image_post" title="চশমা, লেন্স ব্যবহারে করোনাভাইরাসের ঝুঁকি">              
<img class="no_feature_img" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/small-feature.jpg"></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=10">লাইফস্টাইল</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=179770">চশমা, লেন্স ব্যবহারে করোনাভাইরাসের ঝুঁকি</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 30, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=179757" class="feature-image-link image_post" title="আরেক মহামারীর আগে বাদুড়ের ডেরায় ‘ভাইরাস শিকারিরা’">              
<img class="no_feature_img" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/small-feature.jpg"></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=12">স্বাস্থ্য</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=179757">আরেক মহামারীর আগে বাদুড়ের ডেরায় ‘ভাইরাস শিকারিরা’</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 30, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=179732" class="feature-image-link image_post" title="মাদকাসক্তির পেছনে সামাজিক যোগাযোগ মাধ্যমের প্রভাব">              
<img class="no_feature_img" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/small-feature.jpg"></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=10">লাইফস্টাইল</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=179732">মাদকাসক্তির পেছনে সামাজিক যোগাযোগ মাধ্যমের প্রভাব</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 29, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			<div class="widget-title"><h2>Facebook</h2></div>
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/amazingbangladesh/"  data-show-faces="true"  data-stream="true" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="categories-2" class="widget widget_categories"><div class="widget-title"><h2>Categories</h2></div>		<ul>
	<li class="cat-item cat-item-1"><a href="http://amazingbangla.com/?cat=1" >Uncategories</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://amazingbangla.com/?cat=13" >অর্থনীতি</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://amazingbangla.com/?cat=5" title="আন্তর্জাতিক">আন্তর্জাতিক</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://amazingbangla.com/?cat=6" title="খেলার খবর">খেলার খবর</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://amazingbangla.com/?cat=3" title="জাতীয়">জাতীয়</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://amazingbangla.com/?cat=8" title="ধর্ম">ধর্ম</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://amazingbangla.com/?cat=11" >প্রযুক্তি</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://amazingbangla.com/?cat=7" title="বিনোদন">বিনোদন</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://amazingbangla.com/?cat=4" title="রাজনীতি">রাজনীতি</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://amazingbangla.com/?cat=23" title="রাশিফল">রাশিফল</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://amazingbangla.com/?cat=15" >রেসিপি</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://amazingbangla.com/?cat=10" >লাইফস্টাইল</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://amazingbangla.com/?cat=12" >স্বাস্থ্য</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://amazingbangla.com/?cat=14" >হেডলাইন</a>
</li>
		</ul>
<div class="margin-bottom"></div></div></div>    <!-- end sidebar -->
  


</div>    
</div>
</section>
<!-- end content --> 

    

<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns">
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://amazingbangla.com/wp-content/themes/nanomag/img/logo.png" alt="" />
				</a>
			</div>
		</div>
		</div>
            <div class="four columns"><div id="text-5" class="widget widget_text"><div class="widget-title"><h2>Address</h2></div>			<div class="textwidget">65(6th Floor), Rasul View, Mymensingh Lane, </br>
22 Biponon Plot, Banglamotor, Dhaka-1000</br> 
Dhaka: +8801979724732</br>
E-mail: rahat@raiseit-bd.com</br></div>
		</div></div>
                                    <div class="four columns"><div id="text-4" class="widget widget_text">			<div class="textwidget">Copyright © 2019 </br>
All rights reserved www.amazingbangla.com</div>
		</div></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> </div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/amazingbangla.com\/wp-admin\/admin-ajax.php","nonce":"93f12a1f45"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1588353116'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-includes/js/comment-reply.min.js?ver=4.5.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-includes/js/wp-embed.min.js?ver=4.5.21'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75802305-1', 'auto');
  ga('send', 'pageview');

</script>

 

</body>
</html>

