<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>ট্রান্স ফ্যাট নিয়ন্ত্রণ: মতামতের অপেক্ষায় কমিটি | Amazing bangla</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://amazingbangla.com/wp-content/uploads/2018/12/f-icon-o.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://amazingbangla.com/wp-content/uploads/2020/04/178485.jpg" />		
			<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<link rel="apple-touch-icon" sizes="192x192" href="https://amazingbangla.com/wp-content/plugins/super-progressive-web-apps/public/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://amazingbangla.com/wp-content/plugins/super-progressive-web-apps/public/images/logo-512x512.png">
<!-- / SuperPWA.com -->
<link rel="alternate" type="application/rss+xml" title="Amazing bangla &raquo; Feed" href="http://amazingbangla.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Amazing bangla &raquo; Comments Feed" href="http://amazingbangla.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Amazing bangla &raquo; ট্রান্স ফ্যাট নিয়ন্ত্রণ: মতামতের অপেক্ষায় কমিটি Comments Feed" href="http://amazingbangla.com/?feed=rss2&#038;p=178485" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/amazingbangla.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.20"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1586122621' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://amazingbangla.com/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://amazingbangla.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://amazingbangla.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://amazingbangla.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://amazingbangla.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='কাজের ফাঁকে ত্বকের যত্ন' href='http://amazingbangla.com/?p=178473' />
<meta name="generator" content="WordPress 4.5.20" />
<link rel="canonical" href="http://amazingbangla.com/?p=178485" />
<link rel='shortlink' href='http://amazingbangla.com/?p=178485' />
<link rel="alternate" type="application/json+oembed" href="http://amazingbangla.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Famazingbangla.com%2F%3Fp%3D178485" />
<link rel="alternate" type="text/xml+oembed" href="http://amazingbangla.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Famazingbangla.com%2F%3Fp%3D178485&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
                    
	
	 <link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> 


<!--rabi-->



<meta property="og:type" content="AmazingBangla">
<meta property="og:title" content="ট্রান্স ফ্যাট নিয়ন্ত্রণ: মতামতের অপেক্ষায় কমিটি">
<meta property="og:description" content="
২০১৩ সালের মধ্যে টিএফএ র ব্যবহার নির্মূল অর্থাৎ ২ শতাংশের নিচে নামিয়ে আনার বৈশ্বিক লক্ষ্যমাত্রা নির্ধারণের জন্য গঠিত এই কমিটির কাজ করোনাভাইরাস প্রাদুর্ভাবের কারণে কিছুটা পিছিয়ে যাবে বলে মনে করছেন সংশ্লিষ্টরা।বিশ্ব স্বাস্থ্য সংস্থার হিসাব অনুযায়ী, বাংলাদেশে ২ লাখ ৭৭ হাজারসহ বিশ্বে প্রতিবছর এক কোটি ৭৯ লাখ মানুষ হৃদরোগে মারা যান। আর তার মধ্যে প্রায় সাড়ে ৫ লাখ মানুষ শিল্পোৎপাদিত ট্রান্সফ্যাট গ্রহণের কারণে হৃদরোগে আক্রান্ত হন।বিশেষজ্ঞরা বলছেন, সয়াবিন, পামওয়েলের সঙ্গে হাইড্রোজেন দিয়ে জমাট করে বনস্পতি যা ডালডা নামে পরিচিত বানানো হয়, এই ডালডায় ২৫ থেকে ৪৫ শতাংশ ট্রান্সফ্যাট থাকে। সাধারণত খরচ কমানোর জন্য হোটেল-রেস্তোরাঁগুলোতে সিঙ্গারা, সমুচা, পুরি, জিলিপি, চিকেন ফ্রাইসহ বিভিন্ন ভাজা পোড়া খাবার তৈরির সময় এসব ব্যবহার করা হয়ে থাকে।]বাংলাদেশের মানুষ গড়ে কী পরিমাণ ট্রান্স ফ্যাট গ্রহণ করে সে বিষয়ে সুনির্দিষ্ট কোন তথ্য না থাকলেও সম্প্রতি একটি বেসরকারি সংস্থা ঢাকার স্থানীয় বাজার থেকে দৈবচয়নের ভিত্তিতে সংগৃহীত ১২ ধরনের বেকারি বিস্কুট নিয়ে গবেষণা করে এসব নমুনা বিস্কুটগুলোতে ৫ শতাংশ থেকে ৩৯ শতাংশ পর্যন্ত ট্রান্স ফ্যাটের উপস্থিতি পেয়েছে।গ্লোবাল হেলথ এডভোকেসি ইনকিউবেটরের আবাসিক সমন্বয়ক মুহাম্মদ রুহুল কুদ্দুস সম্প্রতি এক আলোচনা অনুষ্ঠানে বলেছিলেন, বিশ্ব স্বাস্থ্য সংস্থার নির্দেশনা বাস্তবায়ন করা না গেলে বাংলাদেশ থেকে এখন যে খাদ্যপণ্য বিদেশে রপ্তানি হয়, তা বন্ধ হয়ে যাবে। ফলে অর্থনৈতিকভাবে ক্ষতিগ্রস্ত হবে দেশ।এদিকে ট্রান্সফ্যাট নির্মূলে সরকার নীতিগত সিদ্ধান্ত নেওয়ার পর তা কার্যকরে একটি  টেকনিক্যাল কমিটি  গঠন করা হয়। যেই কমিটির প্রধানের দায়িত্ব পালন করছেন বাংলাদেশ নিরাপদ খাদ্য কর্তৃপক্ষের সদস্য মঞ্জুর মোর্শেদ।তিনি শনিবার বিডিনিউজ টোয়েন্টিফোর ডটকমকে জানান, সার্বিক বিষয় বিবেচনা করে বিশ্ব স্বাস্থ্য সংস্থার নির্ধারিত ২০২৩ সালের মধ্যে টিএফএ র ব্যবহার ২ শতাংশের নিচে নামিয়ে আনার লক্ষ্যমাত্রা নিয়ে তারা কাজ শুরু করেছেন। এরই মধ্যে একাধিক বৈঠক হয়েছে। বৈঠকে সিদ্ধান্ত অনুযায়ী কয়েকটি বিষয়ে সংশ্লিষ্টদের মতামত প্রয়োজন। মতামত পেলেই তারা পরের ধাপে যাবেন।ডালডায় ভাজা এইসব খাবার ঝুঁকিপূর্ণ স্বাস্থ্যের জন্যডালডায় ভাজা এইসব খাবার ঝুঁকিপূর্ণ স্বাস্থ্যের জন্যটেকনিক্যাল কমিটির অন্যতম সদস্য বাংলাদেশ স্ট্যান্ডার্ডস অ্যান্ড টেস্টিং ইন্সটিটিউশন (বিএসটিআই) র সহকারী পরিচালক (কৃষি ও খাদ্য- মান উইং) এনামুল হক বিডিনিউজ টোয়েন্টিফোর ডটকমকে বলেন, খাদ্যে ট্রান্স ফ্যাটের শতকরা প্রায় ৮০ শতাংশ আসে বনস্পতি বা ডালডার মাধ্যমে। এসব ডালডা বেকারিতে বেশি ব্যবহার হয়ে থাকে। বাকি ২০ ভাগ আসে প্রাকৃতিকভাবে।বর্তমানে ৩৯ ডিগ্রি পর্যন্ত তাপমাত্রায় এসব ডালডা গলার বিষয়ে বিএসটিআই র অনুমোদন আছে। এটাকে ৪৫ থেকে আরও উপরে নিয়ে যেতে পারাটাই এখন লক্ষ্য।সরকারি বেসরকারি বিভিন্ন প্রতিষ্ঠানের প্রতিনিধিদের নিয়ে গঠন করা টেকনিক্যাল কমিটি এনিয়ে কাজ করছে জানিয়ে এনামুল বলেন, এটার বাস্তবায়ন হলে বিশ্ব স্বাস্থ্য সংস্থা ঘোষিত ২০২৩ সালের মধ্যে ট্রান্সফ্যাট শতকরা ২ভাগে কমিয়ে আনা সম্ভব।নিরাপদ খাদ্য কর্তৃপক্ষের সদস্য মঞ্জুর মোর্শেদ জানান, ট্রান্স ফ্যাটের তুলনায় প্রাকৃতিকভাবে তৈরী হওয়া গরু, ছাগলের মাংস, দুগ্ধজাত খাবার থেকে তৈরি হওয়া ঘি, মাখন (সলিড বা অসম্পৃক্ত) তুলনামূলক ভালো। তারপরেও ঝুঁকি আছে।তিনি জানান, ট্রান্সফ্যাটের মাত্রা ২ শতাংশের নীচে নামিয়ে আনতে হলে বর্তমান যে প্রযুক্তি আছে তার মাধ্যমে  হাইড্রোজেনেশন  (পাম, সয়াবিনের সাথে হাইড্রোজেন যুক্ত করলে তেল জমে যায় যা ডালডা নামে পরিচিত- যা ট্রান্সফ্যাটের প্রধান উৎস) বন্ধ করে সলিড ফ্যাট যুক্ত করে বাজারজাত করার বিষয়েও বৈঠকে আালোচনা হয়েছে। হাইড্রোজেনেশন বন্ধ করে সলিড ফ্যাট যুক্ত করার পাশপাশি ট্রান্স ফ্যাটের (বিএসটিআইয়ের বর্তমান নির্ধারিত তাপমাত্রার ৩৭ ডিগ্রি সেলসিয়াস) তাপমাত্রা ৫১ ডিগ্রি সেলসিয়াস করার নির্দেশ বিএসটিআইকে দিলে জনস্বাস্থ্যের জন্য আর কোনো ‍ঝুঁকি আছে কি না বা কতটুকু ঝুঁকি আছে তা যাচাই করা প্রয়োজন। এরবাইরেও উন্নত বিশ্বের বিভিন্ন দেশে যেসব প্রযুক্তি ব্যবহার করা হয় সেসব বিষয় নিয়েও আলোচনা হয়েছে জানিয়ে তিনি বলেন, এসব প্রযুক্তি ব্যবহার করতে হলে মেশিনারিজসহ কাঁচামালের কিছু পরিবর্তন আনতে হবে।আর এজন্য স্বাস্থ্য অধিদপ্তর, হার্ট ফাউন্ডেশন, হৃদরোগ ইন্সটিটিউট, পাবলিক হেলথ ইনস্টিটিউট, ঢাকা বিশ্ববিদ্যালয়ের পুষ্টি ও স্বাস্থ্য বিজ্ঞান ইনস্টিটিউট, বাংলাদেশ বিজ্ঞান ও শিল্প গবেষনা পরিষদ সহ সংশ্লিষ্ট বিভাগের মতামতের প্রয়োজন রযেছে। এদের মতামতের জন্য কমিটির পক্ষ থেকে প্রযোজনীয় ব্যবস্থা নেওয়া হচ্ছে। পূর্ণাঙ্গ মতামত আসার পর পরবর্তী প্রয়োজনীয় ব্যবস্থা নেওয়া হবে জানিয়ে তিনি আশা প্রকাশ করে বলেন,  বর্তমান করোনা পরিস্থিতির কারণে কাজের গতি কিছুটা পিছিয়ে গেলেও ২০১৩ সালের মধ্যে ট্রান্সফ্যাট ২ শতাংশের নিচে নামিয়ে আনার বৈশ্বিক লক্ষ্যমাত্রা নির্ধারণ সম্ভব হবে। ">
<meta property="og:url" content="http://amazingbangla.com/?p=178485">
<meta property="og:image" content="http://amazingbangla.com/wp-content/uploads/2020/04/178485.jpg">




<!-- end head -->
</head>






<body class="single single-post postid-178485 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

 

 
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-primary_menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="http://amazingbangla.com/">প্রচ্ছদ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://amazingbangla.com/?cat=3">জাতীয়<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://amazingbangla.com/?cat=4">রাজনীতি<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://amazingbangla.com/?cat=5">আন্তর্জাতিক<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://amazingbangla.com/?cat=6">খেলার খবর<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://amazingbangla.com/?cat=7">বিনোদন<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="http://amazingbangla.com/?cat=12">স্বাস্থ্য<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://amazingbangla.com/?cat=10">লাইফস্টাইল<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://amazingbangla.com/?cat=8">ধর্ম<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://amazingbangla.com/?cat=13">অর্থনীতি<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://amazingbangla.com/?cat=11">প্রযুক্তি<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68"><a href="#">আরও<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://amazingbangla.com/?cat=23">রাশিফল<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://amazingbangla.com/?cat=15">রেসিপি<span class="border-menu"></span></a></li>
</ul>
</li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">





 

<div class="header_top_wrapper" style="display: none;">

   


<div class="row">
<div class="six columns header-top-left-bar">

  
</div>


<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://amazingbangla.com/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <img src="http://amazingbangla.com/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/amazingbangladesh/" target="_blank"><img src="http://amazingbangla.com/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                                                                                             </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="twelve columns logo-position">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://amazingbangla.com/">
                                                                                                                <img src="http://amazingbangla.com/wp-content/themes/nanomag/img/logo.png" alt="Popular News Site For Bangladesh" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-965" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://amazingbangla.com/">প্রচ্ছদ<span class="border-menu"></span></a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=3">জাতীয়<span class="border-menu"></span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=4">রাজনীতি<span class="border-menu"></span></a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=5">আন্তর্জাতিক<span class="border-menu"></span></a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=6">খেলার খবর<span class="border-menu"></span></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=7">বিনোদন<span class="border-menu"></span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://amazingbangla.com/?cat=12">স্বাস্থ্য<span class="border-menu"></span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=10">লাইফস্টাইল<span class="border-menu"></span></a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=8">ধর্ম<span class="border-menu"></span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=13">অর্থনীতি<span class="border-menu"></span></a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=11">প্রযুক্তি<span class="border-menu"></span></a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">আরও<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=23">রাশিফল<span class="border-menu"></span></a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://amazingbangla.com/?cat=15">রেসিপি<span class="border-menu"></span></a></li>

					</ul></li>
</ul><div class="random_post_link">
  
<a href="http://amazingbangla.com/?p=77699"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    


            </header>




<!-- begin content -->            
<section id="content_main" class="clearfix">
  <div class="row main_content">
    <div class="content_wraper three_columns_container">
      <div class="eight content_display_col1 columns" id="content">
        <div class="widget_container content_page"> 

         <!-- start post -->
         <div class="post-178485 post type-post status-publish format-standard has-post-thumbnail hentry category-health" id="post-178485" itemscope="" itemtype="http://schema.org/Review">

                      <div class="breadcrumbs_options"><a href="http://amazingbangla.com">Home</a> <i class="fa fa-angle-right"></i> <a href="http://amazingbangla.com/?cat=12">স্বাস্থ্য</a> <i class="fa fa-angle-right"></i> <span class="current">ট্রান্স ফ্যাট নিয়ন্ত্রণ: মতামতের অপেক্ষায় কমিটি</span></div>            <div class="single_post_title heading_post_title">
             <h1 itemprop="name" class="entry-title single-post-title heading_post_title">ট্রান্স ফ্যাট নিয়ন্ত্রণ: মতামতের অপেক্ষায় কমিটি</h1>
             <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>Apr 05, 2020</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://amazingbangla.com/?cat=12" rel="category">স্বাস্থ্য</a></span><span class="meta-comment"><a href="http://amazingbangla.com/?p=178485#respond"><i class="fa fa-comments"></i>0</a></span></p>             <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="178485" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>           </div>

           <div class="clearfix"></div>

                      <div class="post_content"> 

            <div class="single_post_format">
<div class="single_post_format_image ww"> 

  <p style="font-size: 16px !important;">
 
<img width="380" height="235" src="http://amazingbangla.com/wp-content/uploads/2020/04/178485.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2020/04/178485.jpg 380w, http://amazingbangla.com/wp-content/uploads/2020/04/178485-300x186.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" />২০১৩ সালের মধ্যে টিএফএ র ব্যবহার নির্মূল অর্থাৎ ২ শতাংশের নিচে নামিয়ে আনার বৈশ্বিক লক্ষ্যমাত্রা নির্ধারণের জন্য গঠিত এই কমিটির কাজ করোনাভাইরাস প্রাদুর্ভাবের কারণে কিছুটা পিছিয়ে যাবে বলে মনে করছেন সংশ্লিষ্টরা।বিশ্ব স্বাস্থ্য সংস্থার হিসাব অনুযায়ী, বাংলাদেশে ২ লাখ ৭৭ হাজারসহ বিশ্বে প্রতিবছর এক কোটি ৭৯ লাখ মানুষ হৃদরোগে মারা যান। আর তার মধ্যে প্রায় সাড়ে ৫ লাখ মানুষ শিল্পোৎপাদিত ট্রান্সফ্যাট গ্রহণের কারণে হৃদরোগে আক্রান্ত হন।বিশেষজ্ঞরা বলছেন, সয়াবিন, পামওয়েলের সঙ্গে হাইড্রোজেন দিয়ে জমাট করে বনস্পতি যা ডালডা নামে পরিচিত বানানো হয়, এই ডালডায় ২৫ থেকে ৪৫ শতাংশ ট্রান্সফ্যাট থাকে।</br></br> সাধারণত খরচ কমানোর জন্য হোটেল-রেস্তোরাঁগুলোতে সিঙ্গারা, সমুচা, পুরি, জিলিপি, চিকেন ফ্রাইসহ বিভিন্ন ভাজা পোড়া খাবার তৈরির সময় এসব ব্যবহার করা হয়ে থাকে।]বাংলাদেশের মানুষ গড়ে কী পরিমাণ ট্রান্স ফ্যাট গ্রহণ করে সে বিষয়ে সুনির্দিষ্ট কোন তথ্য না থাকলেও সম্প্রতি একটি বেসরকারি সংস্থা ঢাকার স্থানীয় বাজার থেকে দৈবচয়নের ভিত্তিতে সংগৃহীত ১২ ধরনের বেকারি বিস্কুট নিয়ে গবেষণা করে এসব নমুনা বিস্কুটগুলোতে ৫ শতাংশ থেকে ৩৯ শতাংশ পর্যন্ত ট্রান্স ফ্যাটের উপস্থিতি পেয়েছে।গ্লোবাল হেলথ এডভোকেসি ইনকিউবেটরের আবাসিক সমন্বয়ক মুহাম্মদ রুহুল কুদ্দুস সম্প্রতি এক আলোচনা অনুষ্ঠানে বলেছিলেন, বিশ্ব স্বাস্থ্য সংস্থার নির্দেশনা বাস্তবায়ন করা না গেলে বাংলাদেশ থেকে এখন যে খাদ্যপণ্য বিদেশে রপ্তানি হয়, তা বন্ধ হয়ে যাবে। ফলে অর্থনৈতিকভাবে ক্ষতিগ্রস্ত হবে দেশ।এদিকে ট্রান্সফ্যাট নির্মূলে সরকার নীতিগত সিদ্ধান্ত নেওয়ার পর তা কার্যকরে একটি  টেকনিক্যাল কমিটি  গঠন করা হয়। যেই কমিটির প্রধানের দায়িত্ব পালন করছেন বাংলাদেশ নিরাপদ খাদ্য কর্তৃপক্ষের সদস্য মঞ্জুর মোর্শেদ।তিনি শনিবার বিডিনিউজ টোয়েন্টিফোর ডটকমকে জানান, সার্বিক বিষয় বিবেচনা করে বিশ্ব স্বাস্থ্য সংস্থার নির্ধারিত ২০২৩ সালের মধ্যে টিএফএ র ব্যবহার ২ শতাংশের নিচে নামিয়ে আনার লক্ষ্যমাত্রা নিয়ে তারা কাজ শুরু করেছেন। এরই মধ্যে একাধিক বৈঠক হয়েছে। বৈঠকে সিদ্ধান্ত অনুযায়ী কয়েকটি বিষয়ে সংশ্লিষ্টদের মতামত প্রয়োজন। মতামত পেলেই তারা পরের ধাপে যাবেন।ডালডায় ভাজা এইসব খাবার ঝুঁকিপূর্ণ স্বাস্থ্যের জন্যডালডায় ভাজা এইসব খাবার ঝুঁকিপূর্ণ স্বাস্থ্যের জন্যটেকনিক্যাল কমিটির অন্যতম সদস্য বাংলাদেশ স্ট্যান্ডার্ডস অ্যান্ড টেস্টিং ইন্সটিটিউশন (বিএসটিআই) র সহকারী পরিচালক (কৃষি ও খাদ্য- মান উইং) এনামুল হক বিডিনিউজ টোয়েন্টিফোর ডটকমকে বলেন, খাদ্যে ট্রান্স ফ্যাটের শতকরা প্রায় ৮০ শতাংশ আসে বনস্পতি বা ডালডার মাধ্যমে। এসব ডালডা বেকারিতে বেশি ব্যবহার হয়ে থাকে। বাকি ২০ ভাগ আসে প্রাকৃতিকভাবে।বর্তমানে ৩৯ ডিগ্রি পর্যন্ত তাপমাত্রায় এসব ডালডা গলার বিষয়ে বিএসটিআই র অনুমোদন আছে। এটাকে ৪৫ থেকে আরও উপরে নিয়ে যেতে পারাটাই এখন লক্ষ্য।সরকারি বেসরকারি বিভিন্ন প্রতিষ্ঠানের প্রতিনিধিদের নিয়ে গঠন করা টেকনিক্যাল কমিটি এনিয়ে কাজ করছে জানিয়ে এনামুল বলেন, এটার বাস্তবায়ন হলে বিশ্ব স্বাস্থ্য সংস্থা ঘোষিত ২০২৩ সালের মধ্যে ট্রান্সফ্যাট শতকরা ২ভাগে কমিয়ে আনা সম্ভব।</br></br>নিরাপদ খাদ্য কর্তৃপক্ষের সদস্য মঞ্জুর মোর্শেদ জানান, ট্রান্স ফ্যাটের তুলনায় প্রাকৃতিকভাবে তৈরী হওয়া গরু, ছাগলের মাংস, দুগ্ধজাত খাবার থেকে তৈরি হওয়া ঘি, মাখন (সলিড বা অসম্পৃক্ত) তুলনামূলক ভালো। তারপরেও ঝুঁকি আছে।তিনি জানান, ট্রান্সফ্যাটের মাত্রা ২ শতাংশের নীচে নামিয়ে আনতে হলে বর্তমান যে প্রযুক্তি আছে তার মাধ্যমে  হাইড্রোজেনেশন  (পাম, সয়াবিনের সাথে হাইড্রোজেন যুক্ত করলে তেল জমে যায় যা ডালডা নামে পরিচিত- যা ট্রান্সফ্যাটের প্রধান উৎস) বন্ধ করে সলিড ফ্যাট যুক্ত করে বাজারজাত করার বিষয়েও বৈঠকে আালোচনা হয়েছে। হাইড্রোজেনেশন বন্ধ করে সলিড ফ্যাট যুক্ত করার পাশপাশি ট্রান্স ফ্যাটের (বিএসটিআইয়ের বর্তমান নির্ধারিত তাপমাত্রার ৩৭ ডিগ্রি সেলসিয়াস) তাপমাত্রা ৫১ ডিগ্রি সেলসিয়াস করার নির্দেশ বিএসটিআইকে দিলে জনস্বাস্থ্যের জন্য আর কোনো ‍ঝুঁকি আছে কি না বা কতটুকু ঝুঁকি আছে তা যাচাই করা প্রয়োজন। এরবাইরেও উন্নত বিশ্বের বিভিন্ন দেশে যেসব প্রযুক্তি ব্যবহার করা হয় সেসব বিষয় নিয়েও আলোচনা হয়েছে জানিয়ে তিনি বলেন, এসব প্রযুক্তি ব্যবহার করতে হলে মেশিনারিজসহ কাঁচামালের কিছু পরিবর্তন আনতে হবে।আর এজন্য স্বাস্থ্য অধিদপ্তর, হার্ট ফাউন্ডেশন, হৃদরোগ ইন্সটিটিউট, পাবলিক হেলথ ইনস্টিটিউট, ঢাকা বিশ্ববিদ্যালয়ের পুষ্টি ও স্বাস্থ্য বিজ্ঞান ইনস্টিটিউট, বাংলাদেশ বিজ্ঞান ও শিল্প গবেষনা পরিষদ সহ সংশ্লিষ্ট বিভাগের মতামতের প্রয়োজন রযেছে। এদের মতামতের জন্য কমিটির পক্ষ থেকে প্রযোজনীয় ব্যবস্থা নেওয়া হচ্ছে। পূর্ণাঙ্গ মতামত আসার পর পরবর্তী প্রয়োজনীয় ব্যবস্থা নেওয়া হবে জানিয়ে তিনি আশা প্রকাশ করে বলেন,  বর্তমান করোনা পরিস্থিতির কারণে কাজের গতি কিছুটা পিছিয়ে গেলেও ২০১৩ সালের মধ্যে ট্রান্সফ্যাট ২ শতাংশের নিচে নামিয়ে আনার বৈশ্বিক লক্ষ্যমাত্রা নির্ধারণ সম্ভব হবে। ।</p>
</div>   
</div>



            
            <div class="NewspaperName" style="margin:12px 0px;" > 
                              <a href="https://bangla.bdnews24.com/health/article1743470.bdnews" target="_blank" style="color:#FFF; background-color:#f00; padding:4px; font-size:11px;">সূত্র : bdnews24</a> 
                          </div>


          </div> 
          <!--/* OpenX Asynchronous JavaScript tag */-->


        
          
                     


  <hr class="none" />
      <div class="tag-cat">                                                               
                                                               
   </div>
 
 <div class="clearfix"></div>

          

  <div class="share-post">
    <ul class="blog-share-socials">
      <li class="facebook">
        <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://amazingbangla.com/?p=178485" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
      </li>
      <li class="twitter">
        <a title="Twitter"  href="http://twitter.com/home?status=ট্রান্স ফ্যাট নিয়ন্ত্রণ: মতামতের অপেক্ষায় কমিটি%20-%20http://amazingbangla.com/?p=178485" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
      </li> 
      <li class="googleplus">
        <a title="Google Plus"  href="https://plus.google.com/share?url=http://amazingbangla.com/?p=178485" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
      </li>
      <li class="linkedin">
        <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://amazingbangla.com/?p=178485&title=ট্রান্স ফ্যাট নিয়ন্ত্রণ: মতামতের অপেক্ষায় কমিটি" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
      </li>
      <li class="tumblr">
        <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://amazingbangla.com/?p=178485&name=ট্রান্স ফ্যাট নিয়ন্ত্রণ: মতামতের অপেক্ষায় কমিটি" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
      </li>
      <li class="pinterest">
        <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://amazingbangla.com/?p=178485" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
      </li>
      <li class="mail">
        <a title="Mail" href="mailto:rabiul@raiseit-bd.com?subject=ট্রান্স ফ্যাট নিয়ন্ত্রণ: মতামতের অপেক্ষায় কমিটি&body=http://amazingbangla.com/?p=178485" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
      </li>
    </ul>

    <div class="clearfix"></div>

  </div>
         

<div class="postnav">

  <span class="left">
      </span>

  <span class="right">

          <i class="fa fa-angle-double-right"></i>
      <a href="http://amazingbangla.com/?p=178473" id="nextpost">কাজের ফাঁকে ত্বকের যত্ন</a>
      </span> 

</div>

<hr class="none">



     
  <div class="auth">
    <div class="author-info">                                       
     <div class="author-avatar"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div> 
     <div class="author-description"><h5><a itemprop="author" href="http://amazingbangla.com/?author=1">admin</a></h5>
      <p></p>

      <ul class="author-social clearfix">


                        <li><a href="mailto:http://rabiul@raiseit-bd.com" target="_blank"><img alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                        
       
                          </ul>
   </div>
 </div>
</div>


      




  
  <div class="related-posts">

    <div class="widget-title"><h2>আরও পড়ুন</h2></div>

    <script type="text/javascript">var SC_CId = "132220",SC_Domain="n.ads1-adnow.com";SC_Start_132220=(new Date).getTime();</script>
    <script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script> 

    <div class="clearfix"></div>


    

  <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
      <a  href="http://amazingbangla.com/?p=178485" class="feature-link" title="ট্রান্স ফ্যাট নিয়ন্ত্রণ: মতামতের অপেক্ষায় কমিটি">              
        <img width="380" height="235" src="http://amazingbangla.com/wp-content/uploads/2020/04/178485.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2020/04/178485.jpg 380w, http://amazingbangla.com/wp-content/uploads/2020/04/178485-300x186.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" />              </a>
          </div>
    <h3 class="image-post-title columns_post"><a href="http://amazingbangla.com/?p=178485">ট্রান্স ফ্যাট নিয়ন্ত্রণ: মতামতের অপেক্ষায় কমিটি</a></h3>      
    <p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 05, 2020</span></p>  </div>


  

  <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
      <a  href="http://amazingbangla.com/?p=178409" class="feature-link" title="বেসরকারি চিকিৎসকরা সেবা দেওয়া শুরু করেছেন:  স্বাস্থ্য বিভাগ">              
        <img width="380" height="235" src="http://amazingbangla.com/wp-content/uploads/2020/04/178409.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2020/04/178409.jpg 380w, http://amazingbangla.com/wp-content/uploads/2020/04/178409-300x186.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" />              </a>
          </div>
    <h3 class="image-post-title columns_post"><a href="http://amazingbangla.com/?p=178409">বেসরকারি চিকিৎসকরা সেবা দেওয়া শুরু করেছেন:  স্বাস্থ্য বিভাগ</a></h3>      
    <p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 04, 2020</span></p>  </div>


  

  <div class="last-post-related feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
      <a  href="http://amazingbangla.com/?p=178359" class="feature-link" title="কোভিড-১৯ শনাক্তে ল্যাব দ্বিগুণ বেড়ে ‘এপ্রিলে ২৮ হবে’">              
        <img width="380" height="235" src="http://amazingbangla.com/wp-content/uploads/2020/04/178359.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2020/04/178359.jpg 380w, http://amazingbangla.com/wp-content/uploads/2020/04/178359-300x186.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" />              </a>
          </div>
    <h3 class="image-post-title columns_post"><a href="http://amazingbangla.com/?p=178359">কোভিড-১৯ শনাক্তে ল্যাব দ্বিগুণ বেড়ে ‘এপ্রিলে ২৮ হবে’</a></h3>      
    <p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 03, 2020</span></p>  </div>


  
</div>                  
<hr class="none" />
<!-- comment -->





</div>
<!-- end post --> 
<div class="brack_space"></div>
</div>
<!--/* OpenX Asynchronous JavaScript tag */-->


<div id="539955411_300x250_amazingbangl_footer" style="width:300px;height:250px;margin:0;padding:0">
  <noscript><iframe id="dcd5375e0b" name="dcd5375e0b" src="//raiseit-d.openx.net/w/1.0/afr?auid=539955411&cb={randam}" frameborder="0" scrolling="no" width="300" height="250"><a href="//raiseit-d.openx.net/w/1.0/rc?cs=dcd5375e0b&cb={randam}" ><img src="//raiseit-d.openx.net/w/1.0/ai?auid=539955411&cs=dcd5375e0b&cb={randam}" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
    slot_id: "539955411_300x250_amazingbangl_footer",
    auid: "539955411"
  });
</script>

<script type="text/javascript" src="//raiseit-d.openx.net/w/1.0/jstag"></script>
</div>
  <!-- Start sidebar -->
      <!-- end sidebar -->

    <!-- Start sidebar -->
    <div class="four columns content_display_col3" id="sidebar"><div id="text-2" class="widget widget_text">			<div class="textwidget"><p><a target="_blank" href="https://play.google.com/store/apps/details?id=acr.browser.raisebrowserfull"><img src="http://amazingbangla.com/wp-content/uploads/2018/12/new-mobile-ad-300X250.gif"/><br />
</a></p>
</div>
		<div class="margin-bottom"></div></div><div id="tab-post-large-widget-3" class="widget clearfix">        
        <div  id="tabs" class="widget_container hover_tab_post_large_container">
		 <!--tabs-nav -->
            <ul class="hover_tab_post_large">

            <li class=""><a class="title" href="http://amazingbangla.com/?cat=5" rel="#category_5">আন্তর্জাতিক</a></li><li class=""><a class="title" href="http://amazingbangla.com/?cat=6" rel="#category_6">খেলার খবর</a></li><li class=""><a class="title" href="http://amazingbangla.com/?cat=7" rel="#category_7">বিনোদন</a></li>
        </ul>
        <!-- end tabs-nav -->
         <div class="tab-container">

            
                    <div id="category_5" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=166919" class="feature-link" title="সন্ন্যাসী থেকে কোটি কোটি ডলারের মালিক">              
<img width="305" height="165" src="http://amazingbangla.com/wp-content/uploads/2019/09/166919_1567491203_.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2019/09/166919_1567491203_.jpeg 305w, http://amazingbangla.com/wp-content/uploads/2019/09/166919_1567491203_-300x162.jpeg 300w" sizes="(max-width: 305px) 100vw, 305px" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=5">আন্তর্জাতিক</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="166919" title="Like"><i class="fa fa-heart-o"></i>5</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=166919">সন্ন্যাসী থেকে কোটি কোটি ডলারের মালিক</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=166913" class="feature-link" title="Japan won&amp;039;t join US-led maritime coalition">              
<img width="380" height="235" src="http://amazingbangla.com/wp-content/uploads/2019/09/166913_1567491128_.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2019/09/166913_1567491128_.jpeg 380w, http://amazingbangla.com/wp-content/uploads/2019/09/166913_1567491128_-300x186.jpeg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=5">আন্তর্জাতিক</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="166913" title="Like"><i class="fa fa-heart-o"></i>6</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=166913">Japan won&amp;039;t join US-led maritime coalition</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=166906" class="feature-link" title="যুক্তরাষ্ট্রে নৌকায় আগুন লেগে নিহত অন্তত ৮, নিখোঁজ ২৬">              
<img class="no_feature_img" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/medium-feature.jpg"></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=5">আন্তর্জাতিক</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="166906" title="Like"><i class="fa fa-heart-o"></i>5</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=166906">যুক্তরাষ্ট্রে নৌকায় আগুন লেগে নিহত অন্তত ৮, নিখোঁজ ২৬</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_6" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=166911" class="feature-link" title="পিএসজিতেই থাকছেন নেইমার">              
<img class="no_feature_img" alt="" src="http://amazingbangla.com/wp-content/themes/nanomag/img/feature_img/medium-feature.jpg"></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=6">খেলার খবর</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="166911" title="Like"><i class="fa fa-heart-o"></i>4</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=166911">পিএসজিতেই থাকছেন নেইমার</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=166909" class="feature-link" title="ইন্টার মিলান থেকে পিএসজিতে ইকার্দি">              
<img width="380" height="235" src="http://amazingbangla.com/wp-content/uploads/2019/09/166909_1567489572_.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2019/09/166909_1567489572_.jpeg 380w, http://amazingbangla.com/wp-content/uploads/2019/09/166909_1567489572_-300x186.jpeg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=6">খেলার খবর</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="166909" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=166909">ইন্টার মিলান থেকে পিএসজিতে ইকার্দি</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=166907" class="feature-link" title="উইন্ডিজকে বিশাল ব্যবধানে হারাল ভারত">              
<img width="400" height="260" src="http://amazingbangla.com/wp-content/uploads/2019/09/166907_1567489506_-400x260.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=6">খেলার খবর</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="166907" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=166907">উইন্ডিজকে বিশাল ব্যবধানে হারাল ভারত</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Sep 03, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                    
                    <div id="category_7" class="tab-content">
                   
                   <ul class="feature-post-list">
                                              
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=150248" class="feature-link" title="পার্ণো মিত্রসহ একঝাঁক অভিনয়শিল্পী বিজেপিতে">              
<img width="380" height="235" src="http://amazingbangla.com/wp-content/uploads/2019/07/150248_1563467821_.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2019/07/150248_1563467821_.jpeg 380w, http://amazingbangla.com/wp-content/uploads/2019/07/150248_1563467821_-300x186.jpeg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=7">বিনোদন</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="150248" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=150248">পার্ণো মিত্রসহ একঝাঁক অভিনয়শিল্পী বিজেপিতে</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 18, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=150246" class="feature-link" title="ফের বেঁকে বসলেন প্রিয়াঙ্কা, রফিকের হৃদয়জুড়ে অনিশ্চয়তা">              
<img width="400" height="260" src="http://amazingbangla.com/wp-content/uploads/2019/07/150246_1563467770_-400x260.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=7">বিনোদন</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="150246" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=150246">ফের বেঁকে বসলেন প্রিয়াঙ্কা, রফিকের হৃদয়জুড়ে অনিশ্চয়তা</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 18, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                     
                         <li class="tab-content-class tab-large-page ">
<div class="two-content-wrapper">
                    
                <div class="image_post feature-item menu_tab_post_large image_post">
                   <a  href="http://amazingbangla.com/?p=150206" class="feature-link" title="লিলিথ ট্রেলারে কে এই ইশ্বর মিত্র?">              
<img width="400" height="260" src="http://amazingbangla.com/wp-content/uploads/2019/07/150206_1563460576_-400x260.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="image_title" /></a>
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color: !important;" href="http://amazingbangla.com/?cat=7">বিনোদন</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="150206" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>
</div>    
<h3 class="image-post-title"><a class="image-post-title-link" href="http://amazingbangla.com/?p=150206">লিলিথ ট্রেলারে কে এই ইশ্বর মিত্র?</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 18, 2019</span></p></div> 
    </div>
   <div class="clearfix"></div>
   </li>
                         
                                                </ul>
                    
                   </div> 
                                       

            </div>
            </div>

            <div class="margin-bottom"></div></div><div id="rec-recent-posts-2" class="widget post_list_widget"><div class="widget-title"><h2>Recent Posts</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li class="">
<a  href="http://amazingbangla.com/?p=178485" class="feature-image-link image_post" title="ট্রান্স ফ্যাট নিয়ন্ত্রণ: মতামতের অপেক্ষায় কমিটি">              
<img width="380" height="235" src="http://amazingbangla.com/wp-content/uploads/2020/04/178485.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2020/04/178485.jpg 380w, http://amazingbangla.com/wp-content/uploads/2020/04/178485-300x186.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=12">স্বাস্থ্য</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=178485">ট্রান্স ফ্যাট নিয়ন্ত্রণ: মতামতের অপেক্ষায় কমিটি</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 05, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=178473" class="feature-image-link image_post" title="কাজের ফাঁকে ত্বকের যত্ন">              
<img width="620" height="385" src="http://amazingbangla.com/wp-content/uploads/2020/04/178473.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2020/04/178473.jpg 620w, http://amazingbangla.com/wp-content/uploads/2020/04/178473-300x186.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=10">লাইফস্টাইল</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=178473">কাজের ফাঁকে ত্বকের যত্ন</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 05, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=178461" class="feature-image-link image_post" title="মহামারীর সময়ে নিরাপদে বাজার করতে">              
<img width="620" height="385" src="http://amazingbangla.com/wp-content/uploads/2020/04/178461.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2020/04/178461.jpg 620w, http://amazingbangla.com/wp-content/uploads/2020/04/178461-300x186.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=10">লাইফস্টাইল</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=178461">মহামারীর সময়ে নিরাপদে বাজার করতে</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 05, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=178455" class="feature-image-link image_post" title="খাদ্যাভ্যাসের কারণে ক্লান্তিবোধ">              
<img width="620" height="385" src="http://amazingbangla.com/wp-content/uploads/2020/04/178455.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2020/04/178455.jpg 620w, http://amazingbangla.com/wp-content/uploads/2020/04/178455-300x186.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=10">লাইফস্টাইল</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=178455">খাদ্যাভ্যাসের কারণে ক্লান্তিবোধ</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 05, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=178419" class="feature-image-link image_post" title="বাসা থেকে অফিসের কাজে মনোযোগ ধরে রাখতে">              
<img width="620" height="385" src="http://amazingbangla.com/wp-content/uploads/2020/04/178419.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2020/04/178419.jpg 620w, http://amazingbangla.com/wp-content/uploads/2020/04/178419-300x186.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=10">লাইফস্টাইল</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=178419">বাসা থেকে অফিসের কাজে মনোযোগ ধরে রাখতে</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 04, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=178409" class="feature-image-link image_post" title="বেসরকারি চিকিৎসকরা সেবা দেওয়া শুরু করেছেন:  স্বাস্থ্য বিভাগ">              
<img width="380" height="235" src="http://amazingbangla.com/wp-content/uploads/2020/04/178409.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2020/04/178409.jpg 380w, http://amazingbangla.com/wp-content/uploads/2020/04/178409-300x186.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=12">স্বাস্থ্য</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=178409">বেসরকারি চিকিৎসকরা সেবা দেওয়া শুরু করেছেন:  স্বাস্থ্য বিভাগ</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 04, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=178381" class="feature-image-link image_post" title="সামাজিক দূরত্ব থেকে সামাজিক দায়বদ্ধতা">              
<img width="620" height="385" src="http://amazingbangla.com/wp-content/uploads/2020/04/178381.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2020/04/178381.jpg 620w, http://amazingbangla.com/wp-content/uploads/2020/04/178381-300x186.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=10">লাইফস্টাইল</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=178381">সামাজিক দূরত্ব থেকে সামাজিক দায়বদ্ধতা</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 03, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://amazingbangla.com/?p=178365" class="feature-image-link image_post" title="জুতার মাধ্যমেও করোনাভাইরাস ছড়াতে পারে">              
<img width="620" height="385" src="http://amazingbangla.com/wp-content/uploads/2020/04/178365.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="image_title" srcset="http://amazingbangla.com/wp-content/uploads/2020/04/178365.jpg 620w, http://amazingbangla.com/wp-content/uploads/2020/04/178365-300x186.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://amazingbangla.com/?cat=10">লাইফস্টাইল</a></span>   <h3 class="feature-post-title"><a href="http://amazingbangla.com/?p=178365">জুতার মাধ্যমেও করোনাভাইরাস ছড়াতে পারে</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img alt='' src='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=16&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/635d173c2af3a83ea820b0c7cea068b9?s=32&amp;d=mm&amp;r=g 2x' class='avatar avatar-16 photo' height='16' width='16' /><a href="http://amazingbangla.com/?author=1" title="Posts by admin" rel="author">admin</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Apr 03, 2020</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			<div class="widget-title"><h2>Facebook</h2></div>
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/amazingbangladesh/"  data-show-faces="true"  data-stream="true" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="categories-2" class="widget widget_categories"><div class="widget-title"><h2>Categories</h2></div>		<ul>
	<li class="cat-item cat-item-1"><a href="http://amazingbangla.com/?cat=1" >Uncategories</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://amazingbangla.com/?cat=13" >অর্থনীতি</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://amazingbangla.com/?cat=5" title="আন্তর্জাতিক">আন্তর্জাতিক</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://amazingbangla.com/?cat=6" title="খেলার খবর">খেলার খবর</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://amazingbangla.com/?cat=3" title="জাতীয়">জাতীয়</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://amazingbangla.com/?cat=8" title="ধর্ম">ধর্ম</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://amazingbangla.com/?cat=11" >প্রযুক্তি</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://amazingbangla.com/?cat=7" title="বিনোদন">বিনোদন</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://amazingbangla.com/?cat=4" title="রাজনীতি">রাজনীতি</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://amazingbangla.com/?cat=23" title="রাশিফল">রাশিফল</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://amazingbangla.com/?cat=15" >রেসিপি</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://amazingbangla.com/?cat=10" >লাইফস্টাইল</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://amazingbangla.com/?cat=12" >স্বাস্থ্য</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://amazingbangla.com/?cat=14" >হেডলাইন</a>
</li>
		</ul>
<div class="margin-bottom"></div></div></div>    <!-- end sidebar -->
  


</div>    
</div>
</section>
<!-- end content --> 

    

<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns">
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://amazingbangla.com/wp-content/themes/nanomag/img/logo.png" alt="" />
				</a>
			</div>
		</div>
		</div>
            <div class="four columns"><div id="text-5" class="widget widget_text"><div class="widget-title"><h2>Address</h2></div>			<div class="textwidget">65(6th Floor), Rasul View, Mymensingh Lane, </br>
22 Biponon Plot, Banglamotor, Dhaka-1000</br> 
Dhaka: +8801979724732</br>
E-mail: rahat@raiseit-bd.com</br></div>
		</div></div>
                                    <div class="four columns"><div id="text-4" class="widget widget_text">			<div class="textwidget">Copyright © 2019 </br>
All rights reserved www.amazingbangla.com</div>
		</div></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> </div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/amazingbangla.com\/wp-admin\/admin-ajax.php","nonce":"d5efeaf660"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1586122621'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-includes/js/comment-reply.min.js?ver=4.5.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-includes/js/wp-embed.min.js?ver=4.5.20'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://amazingbangla.com/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75802305-1', 'auto');
  ga('send', 'pageview');

</script>

 

</body>
</html>

